请选择 进入手机版 | 继续访问电脑版
访问官网设为首页收藏本站

U-Share

 找回密码
 立即注册

扫一扫,访问微社区

搜索
热搜: 活动 交友 discuz
查看: 350|回复: 3

4.0第三版测试固件中 Nextcloud版本过低,不能使用客户端

[复制链接]
发表于 2019-2-2 14:15:38 | 显示全部楼层 |阅读模式
4.0第三版测试固件中 Nextcloud版本过低,不能使用客户端,并且部分权限没有给到位,导致应用和客户端访问文件时报错


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?立即注册

x
回复

使用道具 举报

发表于 2019-2-3 04:15:17 | 显示全部楼层
已经收集。 nextcloud 的版本是个麻烦;
回复 支持 反对

使用道具 举报

发表于 2019-2-3 12:44:02 | 显示全部楼层
mjyu51 发表于 2019-2-3 04:15
已经收集。 nextcloud 的版本是个麻烦;

事实上Netdata的版本也是,一开右上角总会提示版本更新...

与其开发维护人员得一直盯着更新,不如让用户自己装算了,有nginx和mariadb就够了...或者Docker解决一切...
回复 支持 反对

使用道具 举报

发表于 2019-2-7 20:52:36 | 显示全部楼层
Docker吧,好解决一点
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|万由科技 ( 浙ICP备10004788号  

GMT+8, 2019-2-16 22:36 , Processed in 0.014735 second(s), 22 queries .

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表